Uploaded image for project: 'MariaDB Server'
  1. MariaDB Server
  2. MDEV-9660

yum/rpm update from 10.0 to 10.1 replaces/obsoletes ?

    XMLWordPrintable

    Details

    • Sprint:
      10.1.13

      Description

      should not 10.1.12, which I'm trying to install obsolete MariaDB-Galera-server and replace it?
      Won't we wound up with two server packages - conflicting & colliding - installed?
      regards

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              serg Sergei Golubchik
              Reporter:
              lejeczek none now
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:

                  Git Integration