XMLWordPrintable

    Details

      Description

      We have outdated Centos8 on Ci, but our clients switched to Rockylinux. We should integrate Rockylinux to CI to test our builds correctly

        Attachments

          Activity

            People

            Assignee:
            leonid.fedorov Leonid Fedorov
            Reporter:
            leonid.fedorov Leonid Fedorov
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Git Integration

                Error rendering 'com.xiplink.jira.git.jira_git_plugin:git-issue-webpanel'. Please contact your Jira administrators.