Uploaded image for project: 'MariaDB Server'
  1. MariaDB Server
  2. MDEV-15045

wsrep_sst_mysqldump: enforce a minimum version only

    Details

      Description

      Take any 10.X (X > 1) for wsrep_sst_mysqldump.

      Also escape . as its a pattern.

        Attachments

          Activity

            People

            • Assignee:
              jplindst Jan Lindström
              Reporter:
              svoj Sergey Vojtovich
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: